CVE-2015-0480

Priority
Description
Unspecified vulnerability in Oracle Java SE 5.0u81, 6u91, 7u76, and 8u40
allows remote attackers to affect integrity and availability via unknown
vectors related to Tools.
Notes
sbeattiethis covers the same issue CVE-2005-1080
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [6b35-1.13.7-1ubuntu0.14.04.1 ])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [7u79-2.5.5-0ubuntu0.14.04.2])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2020-09-10 04:34:49 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)