CVE-2015-0458 (retired)

Priority
Description
Unspecified vulnerability in in Oracle Java SE 6u91, 7u76, and 8u40 allows
remote attackers to affect confidentiality, integrity, and availability via
unknown vectors related to Deployment.
Notes
 sbeattie> deployment not part of debian packaging
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 12:14:18 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)