CVE-2015-0432 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.5.40 and earlier allows
remote authenticated users to affect availability via vectors related to
Server : InnoDB : DDL : Foreign Key.
Assigned-to
mdeslaur
Notes
mdeslaur5.5 only
Package
Upstream:released (5.5.41)
Package
Upstream:not-affected
Package
Upstream:needs-triage
More Information

Updated: 2019-10-09 07:51:59 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)