CVE-2015-0418 (retired)

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox prior to 3.2.26, 4.0.28, 4.1.36, and 4.2.28
allows local users to affect availability via unknown vectors related to
Core, a different vulnerability than CVE-2015-0377.
Notes
 sbeattie> affect 4.2 and older, 4.3 not affected
Package
Upstream:released (3.2.26, 4.0.28, 4.1.36, 4.2.28)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (4.3 not affected)
Package
Upstream:released (3.2.26)
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 12:14:17 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)