CVE-2015-0411 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.5.40 and earlier, and
5.6.21 and earlier, allows remote attackers to affect confidentiality,
integrity, and availability via unknown vectors related to Server :
Security : Encryption.
Assigned-to
mdeslaur
Notes
Package
Upstream:released (5.5.41)
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (5.5.41)
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (5.6.22)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (5.6.23-1~exp1~ubuntu4)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
More Information

Updated: 2019-10-09 07:51:58 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)