CVE-2014-9851 (retired)

Priority
Description
ImageMagick 6.8.9.9 allows remote attackers to cause a denial of service
(application crash).
Notes
 mdeslaur> This is 0051-Fixed-parsing-resource-block.patch
Package
Upstream:released (8:6.8.9.9-4)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (8:6.8.9.9-7ubuntu5)
More Information

Updated: 2019-08-23 09:05:09 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)