CVE-2014-9328

Priority
Description
ClamAV before 0.98.6 allows remote attackers to have unspecified impact via
a crafted upack packer file, related to a "heap out of bounds condition."
Assigned-to
mdeslaur
Notes
Package
Upstream:released (0.98.6+dfsg-1)
Ubuntu 14.04 ESM (Trusty Tahr):released (0.98.6+dfsg-0ubuntu0.14.04.1)
More Information

Updated: 2019-12-05 18:38:48 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)