CVE-2014-7902 (retired)

Priority
Description
Use-after-free vulnerability in PDFium, as used in Google Chrome before
39.0.2171.65, allows remote attackers to cause a denial of service or
possibly have unspecified other impact via a crafted PDF document.
Package
Upstream:released (39.0.2171.65)
Ubuntu 16.04 LTS (Xenial Xerus):released (39.0.2171.65-0ubuntu1.1108)
Package
Upstream:released (1.3.4)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected
More Information

Updated: 2019-08-23 09:04:19 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)