CVE-2014-6595

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox before 4.3.20 allows local users to affect
integrity and availability via vectors related to VMSVGA virtual graphics
device, a different vulnerability than CVE-2014-6588, CVE-2014-6589,
CVE-2014-6590, and CVE-2015-0427.
Notes
Package
Upstream:released (4.3.20)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [4.3.10-dfsg-1ubuntu2])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-12-05 18:38:21 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)