CVE-2014-6564 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.6.19 and earlier allows
remote authenticated users to affect availability via vectors related to
SERVER:INNODB FULLTEXT SEARCH DML.
Notes
mdeslaur5.6 only
no indication that 5.1 is vulnerable, and no details, so
marking as not-affected for now.
Package
Upstream:not-affected
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (5.6.20)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (5.6.23-1~exp1~ubuntu4)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
More Information

Updated: 2019-10-09 07:51:03 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)