CVE-2014-6520 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.5.38 and earlier allows
remote authenticated users to affect availability via vectors related to
SERVER:DDL.
Notes
 mdeslaur> 5.5 only
 mdeslaur> no indication that 5.1 is vulnerable, and no details, so
 mdeslaur> marking as not-affected for now.
Package
Upstream:released (5.5.39)
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.40-0ubuntu0.14.04.1)
Package
Upstream:not-affected
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 12:13:30 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)