CVE-2014-4607 (retired)

Priority
Description
denial of service or possible code execution via integer overflow
Assigned-to
mdeslaur
Notes
Package
Source: krfb (LP Ubuntu Debian)
Upstream:released (4.14)
Ubuntu 14.04 ESM (Trusty Tahr):released (4:4.13.97-0ubuntu2)
Package
Source: lzo2 (LP Ubuntu Debian)
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):released (2.06-1.2ubuntu2)
More Information

Updated: 2019-10-09 07:50:44 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)