CVE-2014-4258

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.37 and earlier and 5.6.17 and earlier allows remote authenticated users
to affect confidentiality, integrity, and availability via vectors related
to SRINFOSC.
Assigned-to
mdeslaur
Notes
mdeslaur5.5.37 and earlier, 5.6.17 and earlier
Package
Upstream:released (5.5.38)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [5.5.39-0ubuntu0.14.04.1])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):released (5.5.38-0ubuntu0.14.04.1)
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [5.6.19-0ubuntu0.14.04.1])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-12-05 18:37:44 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)