CVE-2014-4243 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.35 and earlier and 5.6.15 and earlier allows remote authenticated users
to affect availability via vectors related to ENFED.
Assigned-to
mdeslaur
Notes
mdeslaur5.5.35 and earlier, 5.6.15 and earlier
Package
Upstream:released (5.5.38)
Ubuntu 14.04 ESM (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):not-affected (5.5.37-0ubuntu0.14.04.2)
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):not-affected (5.6.17-1~exp1)
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-10-09 07:50:40 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)