CVE-2014-4233

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.6.17 and earlier allows remote authenticated users to affect availability
via vectors related to SRREP.
Notes
mdeslaur5.6.17 and earlier
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [5.6.19-0ubuntu0.14.04.1])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2020-01-29 19:49:57 UTC (commit 768ceb2fdee6790d707d0f681e1b54916744af1e)