CVE-2014-2434 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.6.15 and earlier allows
remote authenticated users to affect availability via vectors related to
DML.
Notes
Package
Upstream:released (5.6.16)
Ubuntu 14.04 ESM (Trusty Tahr):not-affected (5.6.16-1~exp1)
More Information

Updated: 2019-10-09 07:50:09 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)