CVE-2014-1500

Priority
Low
Description
Mozilla Firefox before 28.0 and SeaMonkey before 2.25 allow remote
attackers to cause a denial of service (resource consumption and
application hang) via onbeforeunload events that trigger background
JavaScript execution.
References
Assigned-to
chrisccoulson
Package
Upstream:released (28.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (28.0+build2-0ubuntu1)
More Information

Updated: 2017-08-11 23:51:49 UTC (commit 13081)