CVE-2014-0537

Priority
Medium
Description
Adobe Flash Player before 13.0.0.231 and 14.x before 14.0.0.145 on Windows
and OS X and before 11.2.202.394 on Linux, Adobe AIR before 14.0.0.137 on
Android, Adobe AIR SDK before 14.0.0.137, and Adobe AIR SDK & Compiler
before 14.0.0.137 allow attackers to bypass intended access restrictions
via unspecified vectors, a different vulnerability than CVE-2014-0539.
References
Assigned-to
chriscoulson
Package
Upstream:released (11.2.202.394)
Ubuntu 14.04 LTS (Trusty Tahr):released (11.2.202.394ubuntu0.14.04.1)
Package
Upstream:released (11.2.202.394)
Ubuntu 14.04 LTS (Trusty Tahr):released (11.2.202.378-0trusty1)
More Information

Updated: 2017-12-14 20:02:48 UTC (commit 13907)