CVE-2014-0484

Priority
Description
The Debian acpi-support package before 0.140-5+deb7u3 allows local users to
gain privileges via vectors related to the "user's environment."
Notes
 mdeslaur> this issue is debian-specific, code in ubuntu is different
Package
Upstream:needed
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
Patches:
Vendor:https://www.debian.org/security/2014/dsa-3020
More Information

Updated: 2019-01-14 22:13:20 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)