CVE-2014-0427 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.6.13 and earlier allows remote authenticated users to affect availability
via vectors related to FTS.
Notes
jdstrand5.6 only
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-10-09 07:49:28 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)