CVE-2014-0407

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox prior to 3.2.20, 4.0.22, 4.1.30, 4.2.20, and
4.3.4 allows local users to affect confidentiality, integrity, and
availability via unknown vectors related to Core, a different vulnerability
than CVE-2014-0405.
Notes
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was not-affected [4.3.10-dfsg-1])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-12-05 18:35:28 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)