CVE-2014-0404 (retired)

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox prior to 3.2.20, 4.0.22, 4.1.30, 4.2.20, and
4.3.4 allows local users to affect integrity and availability via unknown
vectors related to Core, a different vulnerability than CVE-2014-0406.
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (4.3.10-dfsg-1)
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 12:12:15 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)