CVE-2014-0393 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.71 and earlier, 5.5.33 and earlier, and 5.6.13 and earlier allows
remote authenticated users to affect integrity via unknown vectors related
to InnoDB.
Notes
Package
Upstream:released (5.5.34)
Package
Upstream:released (5.1.72)
More Information

Updated: 2019-10-09 07:49:26 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)