CVE-2014-0384 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.35 and earlier and 5.6.15 and earlier allows remote authenticated users
to affect availability via vectors related to XML.
Notes
 mdeslaur> no indication that 5.1 is vulnerable, and no details, so
 mdeslaur> marking as not-affected for now.
Assigned-to
mdeslaur
Package
Upstream:released (5.5.36)
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.37-0ubuntu0.14.04.1)
Package
Upstream:released (5.6.16)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (5.6.16-1~exp1)
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 12:12:14 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)