CVE-2013-6497

Priority
Description
clamscan in ClamAV before 0.98.5, when using -a option, allows remote
attackers to cause a denial of service (crash) as demonstrated by the
jwplayer.js file.
Assigned-to
mdeslaur
Notes
Package
Upstream:released (0.98.5+dfsg-1)
Ubuntu 14.04 ESM (Trusty Tahr):released (0.98.5+addedllvm-0ubuntu0.14.04.1)
More Information

Updated: 2019-12-05 21:06:27 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)