CVE-2013-6052

Priority
Description
OpenJPEG 1.3 and earlier allows remote attackers to obtain sensitive
information via unspecified vectors that trigger a heap-based out-of-bounds
read.
Notes
Package
Upstream:released (1.3+dfsg-4.7)
Ubuntu 14.04 ESM (Trusty Tahr):not-affected ([1.3+dfsg-4.7ubuntu1])
More Information

Updated: 2020-01-29 19:48:10 UTC (commit 768ceb2fdee6790d707d0f681e1b54916744af1e)