CVE-2013-5908

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows
remote attackers to affect availability via unknown vectors related to
Error Handling.
Notes
Package
Upstream:released (5.5.35)
Package
Upstream:released (5.1.73)
More Information

Updated: 2019-12-05 21:06:13 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)