CVE-2013-5892

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox prior to 3.2.20, 4.0.22, 4.1.30, 4.2.22, and
4.3.6 allows local users to affect confidentiality, integrity, and
availability via unknown vectors related to Core.
Notes
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was not-affected [4.3.10-dfsg-1])
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-12-05 21:06:11 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)