CVE-2013-5891

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.33 and earlier and 5.6.13 and earlier allows remote authenticated users
to affect availability via unknown vectors related to Partition.
Notes
jdstrand5.6 and 5.5 only
Package
Upstream:released (5.5.34)
Package
Upstream:needs-triage
More Information

Updated: 2019-12-05 21:06:11 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)