CVE-2013-5831

Priority
Description
Unspecified vulnerability in Oracle Java SE 7u40 and earlier, Java SE 6u60
and earlier, and Java SE Embedded 7u40 and earlier allows remote attackers
to affect integrity via unknown vectors related to Deployment, a different
vulnerability than CVE-2013-5818 and CVE-2013-5819.
Notes
sarnoldNo "Deployment" in openjdk
Package
Upstream:not-affected
Package
Upstream:not-affected
More Information

Updated: 2019-12-05 21:06:08 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)