CVE-2013-5807 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.5.x through 5.5.32 and
5.6.x through 5.6.12 allows remote authenticated users to affect
confidentiality and integrity via unknown vectors related to Replication.
Notes
Package
Upstream:released (5.5.33)
Package
Upstream:not-affected
More Information

Updated: 2019-10-09 07:48:44 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)