CVE-2013-5800

Priority
Description
Unspecified vulnerability in Oracle Java SE 7u40 and earlier and Java SE
Embedded 7u40 and earlier allows remote attackers to affect confidentiality
via vectors related to JGSS.
Notes
jdstrandno 2.3 update as of 2013/12/20. 2.4/armhf needs to be fixed
Package
Upstream:needed
More Information

Updated: 2019-12-05 21:06:06 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)