CVE-2013-5722

Priority
Description
Unspecified vulnerability in the LDAP dissector in Wireshark 1.8.x before
1.8.10 and 1.10.x before 1.10.2 allows remote attackers to cause a denial
of service (application crash) via a crafted packet.
Notes
Package
Upstream:released (1.10.2-1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE (precise was needed)
Ubuntu 14.04 ESM (Trusty Tahr):not-affected (1.10.2-1)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (1.10.2-1)
More Information

Updated: 2020-09-10 02:51:17 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)