CVE-2013-5612 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in Mozilla Firefox before 26.0 and
SeaMonkey before 2.23 makes it easier for remote attackers to inject
arbitrary web script or HTML by leveraging a Same Origin Policy violation
triggered by lack of a charset parameter in a Content-Type HTTP header.
Assigned-to
chrisccoulson
Package
Upstream:released (26.0)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Updated: 2019-03-26 12:10:31 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)