CVE-2013-5609

Priority
Medium
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 26.0, Firefox ESR 24.x before 24.2, Thunderbird before 24.2,
and SeaMonkey before 2.23 allow remote attackers to cause a denial of
service (memory corruption and application crash) or possibly execute
arbitrary code via unknown vectors.
References
Assigned-to
chrisccoulson
Package
Priority: Low
Upstream:released (24.2.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (1:24.2.0+build1-0ubuntu1)
Package
Upstream:released (26.0)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Updated: 2017-12-15 20:32:54 UTC (commit 13913)