CVE-2013-5591

Priority
Description
Unspecified vulnerability in the browser engine in Mozilla Firefox before
25.0, Firefox ESR 24.x before 24.1, Thunderbird before 24.1, and SeaMonkey
before 2.22 allows remote attackers to cause a denial of service (memory
corruption and application crash) or possibly execute arbitrary code via
unknown vectors.
Assigned-to
chrisccoulson
Package
Upstream:released (25.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (25.0+build3-0ubuntu0.13.10.1)
Package
Priority: Low
Upstream:released (24.1.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (1:24.1.1+build1-0ubuntu0.13.10.1)
More Information

Updated: 2019-01-14 22:11:34 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)