CVE-2013-4392

Priority
Description
systemd, when updating file permissions, allows local users to change the
permissions and SELinux security contexts for arbitrary files via a symlink
attack on unspecified files.
Notes
mdeslaurthis is likely in a systemd component we don't ship
Package
Upstream:needs-triage
More Information

Updated: 2020-09-10 02:46:36 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)