CVE-2013-3839

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.70 and earlier, 5.5.32 and earlier, and 5.6.12 and earlier allows
remote authenticated users to affect availability via unknown vectors
related to Optimizer.
Notes
Package
Upstream:released (5.5.33)
Package
Upstream:released (5.1.71)
More Information

Updated: 2020-09-10 02:44:02 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)