CVE-2013-3829

Priority
Description
Unspecified vulnerability in the Java SE, Java SE Embedded component in
Oracle Java SE Java SE 7u40 and earlier, Java SE 6u60 and earlier, Java SE
5.0u51 and earlier, and Java SE Embedded 7u40 and earlier allows remote
attackers to affect confidentiality and integrity via unknown vectors
related to Libraries.
Notes
 jdstrand> no 2.3 update as of 2013/12/20. 2.4/armhf needs to be fixed
Package
Upstream:needed
Ubuntu 14.04 LTS (Trusty Tahr):released (6b27-1.12.6-1ubuntu2.1)
Package
Upstream:needed
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Updated: 2019-01-14 22:10:27 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)