CVE-2013-3811 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.6.11 and earlier allows remote authenticated users to affect availability
via unknown vectors related to InnoDB, a different vulnerability than
CVE-2013-3806.
Notes
jdstrandmysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:not-affected
Package
Upstream:not-affected
Package
Upstream:not-affected
More Information

Updated: 2019-10-09 07:48:07 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)