CVE-2013-3804

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.69 and earlier, 5.5.31 and earlier, and 5.6.11 and earlier allows
remote authenticated users to affect availability via unknown vectors
related to Server Optimizer.
Notes
jdstrandmysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:released (5.5.32)
Package
Upstream:not-affected
Package
Upstream:released (5.1.70)
More Information

Updated: 2019-12-05 21:05:14 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)