CVE-2013-3802

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.69 and earlier, 5.5.31 and earlier, and 5.6.11 and earlier allows
remote authenticated users to affect availability via unknown vectors
related to Full Text Search.
Notes
 jdstrand> mysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:released (5.5.32)
Package
Upstream:not-affected
Package
Upstream:released (5.1.70)
More Information

Updated: 2019-03-19 12:11:50 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)