CVE-2013-3793

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users
to affect availability via unknown vectors related to Data Manipulation
Language.
Notes
 jdstrand> mysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:released (5.5.32)
Package
Upstream:not-affected
Package
Upstream:not-affected
More Information

Updated: 2019-03-19 12:11:49 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)