CVE-2013-3783 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.31 and earlier allows remote authenticated users to affect availability
via unknown vectors related to Server Parser.
Notes
jdstrandmysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:released (5.5.32)
Package
Upstream:not-affected
Package
Upstream:not-affected
More Information

Updated: 2019-10-09 07:48:06 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)