CVE-2013-2886

Priority
Low
Description
Multiple unspecified vulnerabilities in Google Chrome before 28.0.1500.95
allow attackers to cause a denial of service or possibly have other impact
via unknown vectors.
References
Bugs
Assigned-to
chad
Package
Upstream:released (28.0.1500.95)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (29.0.1547.65-0ubuntu2)
More Information

Updated: 2017-12-14 20:01:47 UTC (commit 13907)