CVE-2013-2885

Priority
Low
Description
Use-after-free vulnerability in Google Chrome before 28.0.1500.95 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors related to not properly considering focus during
the processing of JavaScript events in the presence of a multiple-fields
input type.
References
Bugs
Assigned-to
chad
Package
Upstream:released (28.0.1500.95)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (29.0.1547.65-0ubuntu2)
More Information

Updated: 2017-12-14 20:01:46 UTC (commit 13907)