CVE-2013-2870

Priority
Medium
Description
Use-after-free vulnerability in Google Chrome before 28.0.1500.71 allows
remote servers to execute arbitrary code via crafted response traffic after
a URL request.
References
Bugs
Assigned-to
chad
Package
Upstream:released (28.0.1500.71)
More Information

Updated: 2017-12-14 20:01:46 UTC (commit 13907)