CVE-2013-2112

Priority
Description
The svnserve server in Subversion before 1.6.23 and 1.7.x before 1.7.10
allows remote attackers to cause a denial of service (exit) by aborting a
connection.
Assigned-to
mdeslaur
Notes
More Information

Updated: 2020-03-18 22:12:18 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)