CVE-2013-1820

Priority
Description
tuned before 2.x allows local users to kill running processes due to
insecure permissions with tuned's ktune service.
Notes
Package
Source: tuned (LP Ubuntu Debian)
Upstream:released
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):DNE
More Information

Updated: 2020-09-10 02:35:03 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)