CVE-2013-1741

Priority
Description
Integer overflow in Mozilla Network Security Services (NSS) 3.15 before
3.15.3 allows remote attackers to cause a denial of service or possibly
have unspecified other impact via a large size value.
Assigned-to
mdeslaur
Notes
Package
Upstream:released (25.0.1)
Package
Source: nss (LP Ubuntu Debian)
Upstream:released (3.15.3)
Package
Upstream:released (24.1.1)
More Information

Updated: 2019-12-05 21:03:22 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)